Boursorama

Voir le sujet précédent Voir le sujet suivant Aller en bas

Boursorama

Message  Admin le Mer 11 Déc - 22:44

Quelques problèmes mercredi 11/12/2013 :

J'ai posté ici pour le problème :
http://www.boursorama.com/forum-ageas-ex-fortis-bourso-me-demande-427857364-1

Mais depuis lors, je ne sais plus poster et j'ai donc commencé à poster dans un texte à part. En voici le compte-tenu :

Je leur ai donné l'adresse gmail et ils sont contents, leur message de 3.6 centimètres a disparu, mais je ne sais plus poster car j'ai ceci comme message :

La fonction "poster un message" de ce compte membre est en cours de validation.

Bon, ben j'ai rechangé mon mail avec celui de outlook... j'espère qu'ils vont comprendre, lol

En attendant pour ce soir, je ne sais plus poster, on verra demain !
Vous aurez la divergence et autres messages en différé, lol.

Divergence +7.0%
Yen 102.44 (toujours à l'attaque).


Reco a Janluc pour le post sur Claude.
L'article est intéressant.

Tiens Birolles a écrit ceci :c'est de pire en pire, ça interconnecte de plus en plus. On est en train de se faire entuber
Je réponds par ceci : Je me demande ce qu'ils vont faire quand ils vont voir que j'ai à nouveau changé mon mail par le bon, qui était d'origine.
Et le pauvre Birolles, il ne sait évidemment pas que j'ai déjà répondu, lol. (différé pour demain)

Le code d'activation ne marche pas, forcément j'ai remis le bon mail... Mail envoyé à Bourso :

J'ai deux adresses mail (***@*** et ***@***). La seconde est plutôt utilisée en cas de panne du PC principal ou quand je suis en vacance ou encore à l'extérieur de chez moi.

Vous aviez la bonne adresse mail, mais vous m'avez collé un message de 3.6 cm de haut à l'écran en me priant de donner mon mail correct, aucune fonction pour confirmer ce mail. Je vous ai donc donné l'autre, mais j'ai remis le bon par la suite, vu que le message à l'écran a disparu.

Il se fait que j'ai depuis peu un PC chinois sous Windows7 et qui n'a plus outlook express, j'ai donc mis Dreammail avec mon adresse gmail et j'ai utilisé ce PC quand votre message est arrivé à l'écran. Ce PC est en test, il ne sert en fait à rien pour le moment, mais je l'ai utilisé sur Boursorama quand ma tour était chargée.

J'ai encore 3 autres PC, un avec outlook express mais qui reste dans la sacoche et avec mes adresses edpnet et gmail, un second sans mail configuré et un troisième également sans mail configuré.

Mes deux mails sont valides, ne sont pas forcément sur le PC que j'utilise sur le site de Boursorma (pas malin de fouiner dans mon hardware, c'est idiot au possible!)

J'ai encore des sticks de démarrage sous Linux et là franchement, je ne sais plus si j'y ai configuré des mails !!!

Avez-vous des commentaires ou des questions ?

Guy

J'ai remis le gmail, et j'ai pu activer le lien par leur mail reçu en ayant remis l'adresse gmail. Ma foi, s'ils préfèrent un mail sur lequel il faut parfois 3 mois avant que je lise les messages, pourquoi pas si cela fait leur bonheur à cette bande de tarés. Je comprends évidemment pourquoi cela est ainsi, il y a des responsabilités à écrire sur un forum et l'origine doit pouvoir être dépistée.

Je ne sais cependant toujours pas poster, c'est en cours de validation.

Tokyo 1243 -7 (ouverture)
1238 -12 (03h55) - Nik -1.6% - Fut US -0.16% - yen 102.56
Comme cela se dessine, le Japon perd environ 10x plus que les US, donc 5% de baisse au Japon correspond à 0.5% de baisse aux US. Si ce sont les sous US qui reviennent au bercail, c'est donc 5% du capital japonais qui retourne aux US par tranche de 0.5% aux US et ce 0.5% serait comblé assez vite. Par 1% de baisse aux US, il y en aurait donc 10% de baisse au Japon, soit 9% d'écart par pourcent.
1242 -8 (fermeture)


PBR : Pas de reset des upside et downside trade, voir ici :
http://www.nasdaq.com/symbol/pbr/stock-consultant
Par contre un support a cédé, prochain support à 12.27$ et c'est le dernier !!!
http://www.zonebourse.com/PETROLEO-BRASILEIRO-PETRO-13939/analyse_technique-plein/


Dernière édition par Admin le Jeu 12 Déc - 8:05, édité 7 fois

Admin
Admin

Messages : 1166
Date d'inscription : 20/08/2010

Voir le profil de l'utilisateur http://ech-infos-bourses.forumgratuit.org

Revenir en haut Aller en bas

Changements annoncés chez Microsoft

Message  Admin le Mer 11 Déc - 23:43

http://windows.microsoft.com/fr-be/windows/end-support-help?ocid=xp_wol_eos

Je me suis livré à l'expérience suivante :

a) je fais une image par Ghost
b) je télécharge le SP3 et je l'installe
c) je refais une image de Ghos
d) je remets l'image initiale

Dans les deux cas, j'avais l'exe téléchargée du SP3 dans sur le C

Sans SP3 6778094 bytes
Avec SP3 7515062 bytes
Différence : 736968 bytes en plus avec le SP3.

Le fichier SP3 fait 324222 bytes. La différence est double car on peut désinstaller le SP3 et revenir au SP2 (les fichiers du SP2 ont donc été conservés).

J'avais 6778094 - 324222 = 6453872 bytes et avec le SP3 j'ai donc 736968 bytes de plus (soit 11.4% de plus).

Question idiote : qu'a t-on de plus avec les 11.4% ???

A part le WAP2 (j'ai pas encore vu ce qu'il y a exactement en plus), je n'ai encore rien trouvé et comme j'ai plus IE, mais Google Chrome, toutes les rajoutes pour IE ne servent à rien. Par ailleurs, je n'utilise pas le lecteur Windows, donc là aussi y a des rajoutes pour les prunes.

C'est plus simple en 64 bits, y a pas de SP3. A la prochaine étape, je reprendrai l'image de XP avec le SP3 pour convertir le tout en 64 bits (donc passer de FAT32 en NTFS), pour voir si je peux récupérer 300 kbytes, lol.

Dimanche 29/12/2013
Je suis passé en NTFS sur le C et sans le SP3.

Admin
Admin

Messages : 1166
Date d'inscription : 20/08/2010

Voir le profil de l'utilisateur http://ech-infos-bourses.forumgratuit.org

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum